InvalidSpotPriceLimit.LowerThanPublicPrice

InvalidSpotPriceLimit.LowerThanPublicPrice错误码什么意思?怎么解决?

12-26
阿里云Ecs出现API报错,错误码是:InvalidSpotPriceLimit.LowerThanPublicPrice Error Message: The specified parameter "spotPriceLimit" can't be lower than current public price. 描述: 指定的参数sotPriceLimit不能低于目前的公开价格. 详情查看: 阿里云API错误中心 https://error-center.aliyun.com/